El equipo de Seguridad de Joomla! (JSST) ha emitido hoy un aviso de seguridad para informar de la disponibilidad de Joomla! 3.4.7 como versión de seguridad. Actualizar a Joomla 3.4.7 inmediatamente.
Se recomienda a todos nuestros clientes aplicar esta actualización tan pronto como sea posible, previa copia de seguridad.

Descargas:



« Atrás